<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="http://rugiadapoint.it/wp-content/cache/minify/c124b.css" media="all" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8553675925309131",
    enable_page_level_ads: true
  });
</script>

    <title>Rete di teleriscaldamento a Settimo Torinese | Rugiadapoint</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://rugiadapoint.it/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.3 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=700%2C394" /><meta name="author" content="Luca Adami">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rugiadapoint &raquo; Feed" href="http://rugiadapoint.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rugiadapoint &raquo; Feed dei commenti" href="http://rugiadapoint.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rugiadapoint &raquo; Rete di teleriscaldamento a Settimo Torinese Feed dei commenti" href="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rugiadapoint.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.7' type='text/css' media='all' />





<script type="text/javascript" src="http://rugiadapoint.it/wp-content/cache/minify/1ff33.js"></script>





<script type='text/javascript' src='http://rugiadapoint.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://rugiadapoint.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rugiadapoint.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rugiadapoint.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sistema di monitoraggio per la sicurezza degli edifici in legno' href='http://rugiadapoint.it/2018/07/12/sistema-di-monitoraggio-per-la-sicurezza-degli-edifici-in-legno/' />
<link rel='next' title='Campagna di comunicazione per climatizzatori LG' href='http://rugiadapoint.it/2018/07/12/campagna-di-comunicazione-per-climatizzatori-lg/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/" />
<link rel='shortlink' href='https://wp.me/p83ZMo-1ol' />
<link rel="alternate" type="application/json+oembed" href="http://rugiadapoint.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frugiadapoint.it%2F2018%2F07%2F12%2Frete-di-teleriscaldamento-a-settimo-torinese%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rugiadapoint.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frugiadapoint.it%2F2018%2F07%2F12%2Frete-di-teleriscaldamento-a-settimo-torinese%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rugiadapoint.it/?wordfence_lh=1&hid=F9B699429FC9B510A7E98852700208BE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rugiadapoint.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://rugiadapoint.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/amp/"><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rete di teleriscaldamento a Settimo Torinese" />
<meta property="og:url" content="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/" />
<meta property="og:description" content="A meno di un anno dall’acquisizione della rete di teleriscaldamento di Settimo Torinese avvenuta a settembre dello scorso anno, Engie in qualità di attore primario dell’energia e servizi, dà il via…" />
<meta property="article:published_time" content="2018-07-12T16:17:09+00:00" />
<meta property="article:modified_time" content="2018-07-12T16:17:09+00:00" />
<meta property="og:site_name" content="Rugiadapoint" />
<meta property="og:image" content="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=700%2C394" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Rete di teleriscaldamento a Settimo Torinese" />
<meta name="twitter:image" content="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=700%2C394&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/rugiadapoint.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/rugiadapoint.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#355192";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96563564-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<br>
<br>
<br>
<br>
<br>

<body class="post-template-default single single-post postid-5353 single-format-standard rete-di-teleriscaldamento-a-settimo-torinese td-college single_template_5 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<style type="text/css" id="custom-background-css">body { background-position:top center !important; background-color:  !important; background-image: url("http://rugiadapoint.it/wp-content/uploads/2017/01/Panaskin.jpg") !important; background-repeat: no-repeat !important; background-attachment: fixed !important; }</style><script type="text/javascript">/* <![CDATA[ */var clickable_paszone = {"link_full":"http://rugiadapoint.it?pasID=ODM1&amp;pasZONE=ODMx","link_full_target":"_blank","pas_container":"body"};/* ]]> */jQuery(document).ready(function($){$(document).mousemove(function(event){var target = $( event.target );var target_id = event.target.id;if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container){target.css("cursor", "pointer");$("#"+target_id).css("cursor", "pointer");}else{$(clickable_paszone.pas_container).css("cursor","auto");$("#"+clickable_paszone.pas_container).css("cursor","auto");}});});</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-234"><a href="http://rugiadapoint.it/category/climatizzazione/">Climatizzazione</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235"><a href="http://rugiadapoint.it/category/riscaldamento/">Riscaldamento</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://rugiadapoint.it/category/arredobagno/">Arredobagno</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://rugiadapoint.it/category/energia/">Energia</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://rugiadapoint.it/category/legginorme/">Normative</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://rugiadapoint.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://rugiadapoint.it/">
            <img class="td-retina-data" data-retina="http://rugiadapoint.it/wp-content/uploads/2016/10/rugiadalogo-544x180-300x99.png" src="http://rugiadapoint.it/wp-content/uploads/2016/10/rugiadalogo-272x90.png" alt=""/>
            <span class="td-visual-hidden">Rugiadapoint</span>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-234"><a href="http://rugiadapoint.it/category/climatizzazione/">Climatizzazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-235"><a href="http://rugiadapoint.it/category/riscaldamento/">Riscaldamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115"><a href="http://rugiadapoint.it/category/arredobagno/">Arredobagno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="http://rugiadapoint.it/category/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-120"><a href="http://rugiadapoint.it/category/legginorme/">Normative</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://rugiadapoint.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-30"><a href="http://rugiadapoint.it/su-di-noi/">Su di noi</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="http://rugiadapoint.it/contatti">Contatti</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-133"><a href="http://rugiadapoint.com">Archivio</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-440   " id="paszonecont_440" style="overflow:hidden; max-width:970px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-440 " id="440" style="overflow:hidden; width:970px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-440" style="" ><div class="pasli pasli-837 "  data-duration="5000" bid="837" aid="440"><a class="wpproaddlink" href="http://rugiadapoint.it?pasID=ODM3&amp;pasZONE=NDQw" target="_blank" ><img src="http://rugiadapoint.it/wp-content/uploads/2017/01/panabanner5.jpg?pas=2317105871807121729" alt="Panasonic 970&#215;250" border="0"  /></a></div></div></div></div></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://rugiadapoint.it/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Impianti" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://rugiadapoint.it/category/impianti/">
                                  <span itemprop="name">Impianti</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rete di teleriscaldamento a Settimo Torinese</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-5353" class="post-5353 post type-post status-publish format-standard has-post-thumbnail hentry category-impianti category-riscaldamento tag-biomasse tag-cogenerazione tag-engie tag-quartiere-rio-san-gallo tag-rete-teleriscaldamento tag-settimo-torinese" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://rugiadapoint.it/category/impianti/">Impianti</a></li><li class="entry-category"><a  href="http://rugiadapoint.it/category/riscaldamento/">Riscaldamento</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rete di teleriscaldamento a Settimo Torinese</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <p>A meno di un anno dall’acquisizione della rete di teleriscaldamento di Settimo Torinese avvenuta a settembre dello scorso anno, Engie in qualità di attore primario dell’energia e servizi, dà il via ai lavori di estensione che prevedono la realizzazione di 4 nuovi chilometri di rete.<span id="more-5353"></span></p>
<p><img data-attachment-id="5356" data-permalink="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/teleriscaldamentosettimotorinese/" data-orig-file="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=700%2C394" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-D722v&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1462438447&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016949152542373&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="teleriscaldamentosettimotorinese" data-image-description="" data-medium-file="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=640%2C360" class="alignnone size-full wp-image-5356" src="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?resize=640%2C360" alt="" width="640" height="360" srcset="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?w=700 700w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?resize=300%2C169 300w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?resize=696%2C392 696w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>L’ambizioso progetto, che comprenderà l’attraversamento delle ferrovie ed il collegamento del Quartiere Rio San Gallo (zona Nord Est di Settimo), avrà un impatto estremamente positivo sull’ambiente soprattutto a favore della vita dei più giovani, data la presenza nella zona di numerose scuole materne, elementari e medie (Vivaldi, Collodi, Gobetti, Pellico, Giacosa), e a luoghi di aggregazione (Suoneria e Ecomuseo).</p>
<p>Grazie alle fonti esclusivamente cogenerativa e di biomasse, il teleriscaldamento di Settimo beneficia di un processo di produzione del calore ancora più efficiente che si tradurrà, per la zona di San Gallo, in una considerevole riduzione delle emissioni di CO2 pari ad oltre il 37% rispetto alla situazione attuale. I clienti, oltre a contribuire positivamente al miglioramento della qualità dell’aria, beneficeranno di un servizio più affidabile e più sicuro, che comporta anche un notevole risparmio economico.</p>
<p>Engie gestisce ad oggi 11 reti di teleriscaldamento, di cui 6 in Piemonte, oltre a Settimo Torinese, nelle città di Biella, Saluzzo, Fossano, Racconigi e Torino, consentendo di evitare oltre 40.000 tonnellate di CO2 ogni anno.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://rugiadapoint.it/tag/biomasse/">biomasse</a></li><li><a href="http://rugiadapoint.it/tag/cogenerazione/">cogenerazione</a></li><li><a href="http://rugiadapoint.it/tag/engie/">Engie</a></li><li><a href="http://rugiadapoint.it/tag/quartiere-rio-san-gallo/">Quartiere Rio San Gallo</a></li><li><a href="http://rugiadapoint.it/tag/rete-teleriscaldamento/">rete teleriscaldamento</a></li><li><a href="http://rugiadapoint.it/tag/settimo-torinese/">Settimo Torinese</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frugiadapoint.it%2F2018%2F07%2F12%2Frete-di-teleriscaldamento-a-settimo-torinese%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rete+di+teleriscaldamento+a+Settimo+Torinese&url=http%3A%2F%2Frugiadapoint.it%2F2018%2F07%2F12%2Frete-di-teleriscaldamento-a-settimo-torinese%2F&via=Rugiadapoint"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/&amp;media=http://rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg&description=Rete+di+teleriscaldamento+a+Settimo+Torinese" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rete+di+teleriscaldamento+a+Settimo+Torinese%20-%20http%3A%2F%2Frugiadapoint.it%2F2018%2F07%2F12%2Frete-di-teleriscaldamento-a-settimo-torinese%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://rugiadapoint.it/2018/07/12/sistema-di-monitoraggio-per-la-sicurezza-degli-edifici-in-legno/">Sistema di monitoraggio per la sicurezza degli edifici in legno</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://rugiadapoint.it/2018/07/12/campagna-di-comunicazione-per-climatizzatori-lg/">Campagna di comunicazione per climatizzatori LG</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://rugiadapoint.it/author/luca-adami/">Luca Adami</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Adami"></span><meta itemprop="datePublished" content="2018-07-12T18:17:09+00:00"><meta itemprop="dateModified" content="2018-07-12T18:17:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://rugiadapoint.it/wp-content/uploads/2016/10/rugiadalogo-272x90.png"></span><meta itemprop="name" content="Rugiadapoint"></span><meta itemprop="headline " content="Rete di teleriscaldamento a Settimo Torinese"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?fit=700%2C394"><meta itemprop="width" content="700"><meta itemprop="height" content="394"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5b47900d0d05f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b47900d0d05f" ><script>var block_td_uid_2_5b47900d0d05f = new tdBlock();
block_td_uid_2_5b47900d0d05f.id = "td_uid_2_5b47900d0d05f";
block_td_uid_2_5b47900d0d05f.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_2_5b47900d0d05f_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5353,"live_filter_cur_post_author":"6"}';
block_td_uid_2_5b47900d0d05f.td_column_number = "3";
block_td_uid_2_5b47900d0d05f.block_type = "td_block_related_posts";
block_td_uid_2_5b47900d0d05f.post_count = "9";
block_td_uid_2_5b47900d0d05f.found_posts = "322";
block_td_uid_2_5b47900d0d05f.header_color = "";
block_td_uid_2_5b47900d0d05f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b47900d0d05f.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_2_5b47900d0d05f);
</script><h4 class="td-related-title"><a id="td_uid_3_5b47900d1c9da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5b47900d0d05f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5b47900d1ca21" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5b47900d0d05f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5b47900d0d05f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/12/audax-renovables-in-forte-crescita/" rel="bookmark" title="Audax Renovables in forte crescita"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=218%2C150" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=534%2C370 534w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audax Renovables in forte crescita"/></a></div>                <a href="http://rugiadapoint.it/category/energia/" class="td-post-category">Energia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/12/audax-renovables-in-forte-crescita/" rel="bookmark" title="Audax Renovables in forte crescita">Audax Renovables in forte crescita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/10/impianto-per-il-riscaldamento-dellacqua-tramite-energia-solare/" rel="bookmark" title="Impianto per il riscaldamento dell’acqua tramite energia solare"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Solar-Plant-powered-by-Danfoss.jpg?resize=218%2C150" srcset="https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Solar-Plant-powered-by-Danfoss.jpg?resize=100%2C70 100w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Solar-Plant-powered-by-Danfoss.jpg?resize=218%2C150 218w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Solar-Plant-powered-by-Danfoss.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Solar-Plant-powered-by-Danfoss.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impianto per il riscaldamento dell’acqua tramite energia solare"/></a></div>                <a href="http://rugiadapoint.it/category/energia/" class="td-post-category">Energia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/10/impianto-per-il-riscaldamento-dellacqua-tramite-energia-solare/" rel="bookmark" title="Impianto per il riscaldamento dell’acqua tramite energia solare">Impianto per il riscaldamento dell’acqua tramite energia solare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/05/pompa-di-calore-in-complesso-residenziale-friulano/" rel="bookmark" title="Pompa di calore in complesso residenziale friulano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/riscaldamento-pavimento.jpg?resize=218%2C150" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/riscaldamento-pavimento.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/riscaldamento-pavimento.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/riscaldamento-pavimento.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/riscaldamento-pavimento.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pompa di calore in complesso residenziale friulano"/></a></div>                <a href="http://rugiadapoint.it/category/riscaldamento/" class="td-post-category">Riscaldamento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/05/pompa-di-calore-in-complesso-residenziale-friulano/" rel="bookmark" title="Pompa di calore in complesso residenziale friulano">Pompa di calore in complesso residenziale friulano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/06/28/stufa-con-micro-computer-incorporato/" rel="bookmark" title="Stufa con micro-computer incorporato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/mcz-maestro.jpg?resize=218%2C150" srcset="https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/mcz-maestro.jpg?resize=100%2C70 100w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/mcz-maestro.jpg?resize=218%2C150 218w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/mcz-maestro.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/mcz-maestro.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stufa con micro-computer incorporato"/></a></div>                <a href="http://rugiadapoint.it/category/riscaldamento/" class="td-post-category">Riscaldamento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/06/28/stufa-con-micro-computer-incorporato/" rel="bookmark" title="Stufa con micro-computer incorporato">Stufa con micro-computer incorporato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/06/05/md-sceglie-lg-per-climatizzare-i-punti-vendita/" rel="bookmark" title="MD sceglie LG per climatizzare i punti vendita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/MD_.jpeg?resize=218%2C150" srcset="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/MD_.jpeg?resize=100%2C70 100w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/MD_.jpeg?resize=218%2C150 218w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/MD_.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/MD_.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MD sceglie LG per climatizzare i punti vendita"/></a></div>                <a href="http://rugiadapoint.it/category/climatizzazione/" class="td-post-category">Climatizzazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/06/05/md-sceglie-lg-per-climatizzare-i-punti-vendita/" rel="bookmark" title="MD sceglie LG per climatizzare i punti vendita">MD sceglie LG per climatizzare i punti vendita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/06/05/soluzioni-tata-per-il-riscaldamento/" rel="bookmark" title="Soluzioni Tata per il riscaldamento"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/TATA_Breva_foto.jpg?resize=218%2C150" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/TATA_Breva_foto.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/TATA_Breva_foto.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/06/TATA_Breva_foto.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soluzioni Tata per il riscaldamento"/></a></div>                <a href="http://rugiadapoint.it/category/riscaldamento/" class="td-post-category">Riscaldamento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/06/05/soluzioni-tata-per-il-riscaldamento/" rel="bookmark" title="Soluzioni Tata per il riscaldamento">Soluzioni Tata per il riscaldamento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/05/30/eolico-inaugurato-il-nuovo-impianto-agsm-a-affi-veronese/" rel="bookmark" title="Eolico: inaugurato il nuovo impianto AGSM a Affi Veronese"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/asgm-affi.jpg?resize=218%2C150" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/asgm-affi.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/asgm-affi.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/asgm-affi.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/asgm-affi.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eolico: inaugurato il nuovo impianto AGSM a Affi Veronese"/></a></div>                <a href="http://rugiadapoint.it/category/energia/" class="td-post-category">Energia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/05/30/eolico-inaugurato-il-nuovo-impianto-agsm-a-affi-veronese/" rel="bookmark" title="Eolico: inaugurato il nuovo impianto AGSM a Affi Veronese">Eolico: inaugurato il nuovo impianto AGSM a Affi Veronese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/05/15/teon-incontra-i-professionisti-in-un-evento-dedicato-a-tina/" rel="bookmark" title="Teon presenta Tina ai professionisti del riscaldamento efficiente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/teon-tina.jpg?resize=218%2C150" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/teon-tina.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/teon-tina.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/teon-tina.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/teon-tina.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teon presenta Tina ai professionisti del riscaldamento efficiente"/></a></div>                <a href="http://rugiadapoint.it/category/fiereeventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/05/15/teon-incontra-i-professionisti-in-un-evento-dedicato-a-tina/" rel="bookmark" title="Teon presenta Tina ai professionisti del riscaldamento efficiente">Teon presenta Tina ai professionisti del riscaldamento efficiente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/05/04/sistemi-di-climatizzazione-vrf-vitoclima/" rel="bookmark" title="Sistemi di climatizzazione VRF Vitoclima"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/Viessmann_Vitoclima-333-S_VRF.jpg?resize=218%2C150" srcset="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/Viessmann_Vitoclima-333-S_VRF.jpg?resize=100%2C70 100w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/Viessmann_Vitoclima-333-S_VRF.jpg?resize=218%2C150 218w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/Viessmann_Vitoclima-333-S_VRF.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/05/Viessmann_Vitoclima-333-S_VRF.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sistemi di climatizzazione VRF Vitoclima"/></a></div>                <a href="http://rugiadapoint.it/category/climatizzazione/" class="td-post-category">Climatizzazione</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/05/04/sistemi-di-climatizzazione-vrf-vitoclima/" rel="bookmark" title="Sistemi di climatizzazione VRF Vitoclima">Sistemi di climatizzazione VRF Vitoclima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b47900d0d05f" data-td_block_id="td_uid_2_5b47900d0d05f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b47900d0d05f" data-td_block_id="td_uid_2_5b47900d0d05f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-375   " id="paszonecont_375" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-375 " id="375" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-375" style="width:100%; height:100%;" ></div></div></div></div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_5_5b47900d25065_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5b47900d25065" ><script>var block_td_uid_5_5b47900d25065 = new tdBlock();
block_td_uid_5_5b47900d25065.id = "td_uid_5_5b47900d25065";
block_td_uid_5_5b47900d25065.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"In primo piano","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5b47900d25065_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5b47900d25065.td_column_number = "1";
block_td_uid_5_5b47900d25065.block_type = "td_block_1";
block_td_uid_5_5b47900d25065.post_count = "1";
block_td_uid_5_5b47900d25065.found_posts = "34";
block_td_uid_5_5b47900d25065.header_color = "#";
block_td_uid_5_5b47900d25065.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b47900d25065.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_5_5b47900d25065);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>In primo piano</span></h4></div><div id=td_uid_5_5b47900d25065 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/09/sistema-vrf-ad-alimentazione-combinata/" rel="bookmark" title="Sistema VRF ad alimentazione combinata"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/panasonic-hybrid-vrf-OK.jpg?resize=324%2C235" srcset="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/panasonic-hybrid-vrf-OK.jpg?resize=324%2C235 324w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/panasonic-hybrid-vrf-OK.jpg?zoom=2&resize=324%2C235 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Sistema VRF ad alimentazione combinata"/></a></div>                <a href="http://rugiadapoint.it/category/featured/" class="td-post-category">In primo piano</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/09/sistema-vrf-ad-alimentazione-combinata/" rel="bookmark" title="Sistema VRF ad alimentazione combinata">Sistema VRF ad alimentazione combinata</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T20:38:27+00:00" >9 luglio 2018</time></span>                            </div>

            <div class="td-excerpt">
                Panasonic combina le tecnologie del motore elettrico e del motore endotermico, per creare un nuovo sistema VRF, ad alimentazione combinata, di altissima efficienza. I...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!--/*
  * WP Pro Advertising System v4.7.3 - Asynchronous JS Tag
  */-->
<ins data-wpas-zoneid="370"></ins></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!--/*
  * WP Pro Advertising System v4.7.3 - Asynchronous JS Tag
  */-->
<ins data-wpas-zoneid="393"></ins>7</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5b47900d2651a_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5b47900d2651a" ><script>var block_td_uid_6_5b47900d2651a = new tdBlock();
block_td_uid_6_5b47900d2651a.id = "td_uid_6_5b47900d2651a";
block_td_uid_6_5b47900d2651a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b47900d2651a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5b47900d2651a.td_column_number = "1";
block_td_uid_6_5b47900d2651a.block_type = "td_block_7";
block_td_uid_6_5b47900d2651a.post_count = "4";
block_td_uid_6_5b47900d2651a.found_posts = "1119";
block_td_uid_6_5b47900d2651a.header_color = "#";
block_td_uid_6_5b47900d2651a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b47900d2651a.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_6_5b47900d2651a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimi Articoli</span></h4></div><div id=td_uid_6_5b47900d2651a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/12/campagna-di-comunicazione-per-climatizzatori-lg/" rel="bookmark" title="Campagna di comunicazione per climatizzatori LG"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/frame-campagna-LG.jpg?resize=100%2C70" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/frame-campagna-LG.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/frame-campagna-LG.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/frame-campagna-LG.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Campagna di comunicazione per climatizzatori LG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/12/campagna-di-comunicazione-per-climatizzatori-lg/" rel="bookmark" title="Campagna di comunicazione per climatizzatori LG">Campagna di comunicazione per climatizzatori LG</a></h3>            <div class="td-module-meta-info">
                <a href="http://rugiadapoint.it/category/climatizzazione/" class="td-post-category">Climatizzazione</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-12T18:37:10+00:00" >12 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/" rel="bookmark" title="Rete di teleriscaldamento a Settimo Torinese"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?resize=100%2C70" srcset="https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?resize=100%2C70 100w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?resize=218%2C150 218w, https://i0.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/teleriscaldamentosettimotorinese.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rete di teleriscaldamento a Settimo Torinese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/12/rete-di-teleriscaldamento-a-settimo-torinese/" rel="bookmark" title="Rete di teleriscaldamento a Settimo Torinese">Rete di teleriscaldamento a Settimo Torinese</a></h3>            <div class="td-module-meta-info">
                <a href="http://rugiadapoint.it/category/impianti/" class="td-post-category">Impianti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-12T18:17:09+00:00" >12 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/12/sistema-di-monitoraggio-per-la-sicurezza-degli-edifici-in-legno/" rel="bookmark" title="Sistema di monitoraggio per la sicurezza degli edifici in legno"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Conlegno-OKjpg.jpg?resize=100%2C70" srcset="https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Conlegno-OKjpg.jpg?resize=100%2C70 100w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Conlegno-OKjpg.jpg?resize=218%2C150 218w, https://i1.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/Conlegno-OKjpg.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sistema di monitoraggio per la sicurezza degli edifici in legno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/12/sistema-di-monitoraggio-per-la-sicurezza-degli-edifici-in-legno/" rel="bookmark" title="Sistema di monitoraggio per la sicurezza degli edifici in legno">Sistema di monitoraggio per la sicurezza degli edifici in legno</a></h3>            <div class="td-module-meta-info">
                <a href="http://rugiadapoint.it/category/attualita/" class="td-post-category">Attualità</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-12T17:50:37+00:00" >12 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://rugiadapoint.it/2018/07/12/audax-renovables-in-forte-crescita/" rel="bookmark" title="Audax Renovables in forte crescita"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=100%2C70" srcset="https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=100%2C70 100w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=218%2C150 218w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?resize=534%2C370 534w, https://i2.wp.com/rugiadapoint.it/wp-content/uploads/2018/07/audax-2OK.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Audax Renovables in forte crescita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://rugiadapoint.it/2018/07/12/audax-renovables-in-forte-crescita/" rel="bookmark" title="Audax Renovables in forte crescita">Audax Renovables in forte crescita</a></h3>            <div class="td-module-meta-info">
                <a href="http://rugiadapoint.it/category/energia/" class="td-post-category">Energia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-12T17:29:12+00:00" >12 luglio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!--/*
  * WP Pro Advertising System v4.7.3 - Asynchronous JS Tag
  */-->
<ins data-wpas-zoneid="402"></ins></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!--/*
  * WP Pro Advertising System v4.7.3 - Asynchronous JS Tag
  */-->
<ins data-wpas-zoneid="376"></ins></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="http://rugiadapoint.it/su-di-noi">Su di noi</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="http://rugiadapoint.it/contatti">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Rugiadapoint.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5b47900d29ee7
    -->

    
<link rel='stylesheet' id='wppas_php_style-css'  href='http://rugiadapoint.it/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://rugiadapoint.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type="text/javascript" src="http://rugiadapoint.it/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>


<script type="text/javascript" src="http://rugiadapoint.it/wp-content/cache/minify/478d7.js"></script>

<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>



<script type="text/javascript" src="http://rugiadapoint.it/wp-content/cache/minify/e3060.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/rugiadapoint.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type="text/javascript" src="http://rugiadapoint.it/wp-content/cache/minify/cd434.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/rugiadapoint.it\/wp-admin\/admin-ajax.php","nonce":"cc308b4ca2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/rugiadapoint.it\/wp-login.php?redirect_to=http%3A%2F%2Frugiadapoint.it%2F2018%2F07%2F12%2Frete-di-teleriscaldamento-a-settimo-torinese%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type="text/javascript" src="http://rugiadapoint.it/wp-content/cache/minify/adca0.js"></script>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://rugiadapoint.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://rugiadapoint.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'119163156',post:'5353',tz:'2',srv:'rugiadapoint.it'} ]);
	_stq.push([ 'clickTrackerInit', '119163156', '5353' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 120/285 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: rugiadapoint.it @ 2018-07-12 19:29:49 by W3 Total Cache
-->